/[packages]/obsolete/apache-portlet-1.0-api/pristine
ViewVC logotype

Log of /obsolete/apache-portlet-1.0-api/pristine

View Directory Listing Directory Listing


Sticky Revision:

Revision 636650 - Directory Listing
Modified Sun Jun 15 18:55:01 2014 UTC (4 years, 3 months ago) by wally
Copied from: cauldron/apache-portlet-1.0-api/current revision 345940
restore obsoletes

Revision 486659 - Directory Listing
Modified Thu Sep 26 12:14:08 2013 UTC (4 years, 11 months ago) by dmorgan
Copied from: cauldron/apache-portlet-1.0-api/current revision 345940
Package is retired, does not build against current java stack

Revision 389214 - Directory Listing
Modified Thu Jan 17 21:30:27 2013 UTC (5 years, 8 months ago) by pterjan
Original Path: cauldron/apache-portlet-1.0-api/pristine
Copied from: cauldron/apache-portlet-1.0-api/current revision 345940
oops

Revision 389213 - Directory Listing
Modified Thu Jan 17 21:29:26 2013 UTC (5 years, 8 months ago) by pterjan
Original Path: obsolete/cauldron/apache-portlet-1.0-api/pristine
Copied from: cauldron/apache-portlet-1.0-api/current revision 345940
Drop 

Revision 345941 - Directory Listing
Modified Fri Jan 11 10:45:20 2013 UTC (5 years, 8 months ago) by schedbot
Original Path: cauldron/apache-portlet-1.0-api/pristine
Copied from: cauldron/apache-portlet-1.0-api/current revision 345940
Copying release 0:1.0-5.0.8.mga3 to pristine/ directory.

Revision 345895 - Directory Listing
Modified Fri Jan 11 10:37:52 2013 UTC (5 years, 8 months ago) by umeabot
Original Path: cauldron/apache-portlet-1.0-api/current
Mass Rebuild - https://wiki.mageia.org/en/Feature:Mageia3MassRebuild

Revision 281148 - Directory Listing
Modified Mon Aug 13 18:06:42 2012 UTC (6 years, 1 month ago) by pterjan
Original Path: cauldron/apache-portlet-1.0-api/current
- Set the javadoc to be noarch
- Drop useless Requires(post,postun), there are no scriptlets on this package

Revision 23712 - Directory Listing
Added Wed Jan 19 00:28:59 2011 UTC (7 years, 8 months ago) by pterjan
Original Path: cauldron/apache-portlet-1.0-api/current
imported package apache-portlet-1.0-api

  ViewVC Help
Powered by ViewVC 1.1.26