ViewVC logotype

Revision 1340049

Jump to revision: Previous Next
Author: akien
Date: Mon Dec 10 21:49:20 2018 UTC (11 months, 1 week ago)
Changed paths: 1
Log Message:
- Rename libvulkan* to libmesavulkan*, to avoid confusion with Vulkan SDK
- Merged libvulkan_intel and libvulkan_radeon into libmesavulkan-drivers
- Build libmesavulkan-drivers on non-x86 (radeon only, intel does not build)

Changed paths

Path Details
Directorycauldron/mesa/current/SPECS/mesa.spec modified , text changed

  ViewVC Help
Powered by ViewVC 1.1.26