/[packages]
ViewVC logotype

Revision 279456


Jump to revision: Previous Next
Author: shlomif
Date: Mon Aug 6 18:15:51 2012 UTC (7 years ago)
Changed paths: 2
Log Message:
New version and fixed dependency.

The dependency read "rubygem(fssm) = 0.1.4", with an exact and now defunct
version, so this was fixed.


Changed paths

Path Details
Directorycauldron/ruby-sass/current/SOURCES/sha1.lst modified , text changed
Directorycauldron/ruby-sass/current/SPECS/ruby-sass.spec modified , text changed

  ViewVC Help
Powered by ViewVC 1.1.26