ViewVC logotype

Revision 788

Jump to revision: Previous Next
Author: misc
Date: Thu Jan 13 20:07:12 2011 UTC (13 years, 4 months ago)
Changed paths: 5
Log Message:
rename access_class to access_classes ( better from a grammatical point of view )

Changed paths

Path Details
Directorypuppet/deployment/access_class/manifests/init.pp deleted
Directorypuppet/deployment/access_classes/ added
Directorypuppet/deployment/access_classes/manifests/ added
(Copied from puppet/deployment/access_class/manifests/init.pp, r787)
added , text changed
Directorypuppet/manifests/nodes.pp modified , text changed

  ViewVC Help
Powered by ViewVC 1.1.30