/[packages]/cauldron/aspell-af/current/SPECS/aspell-af.spec
ViewVC logotype

Log of /cauldron/aspell-af/current/SPECS/aspell-af.spec

Parent Directory Parent Directory | Revision Log Revision Log


Links to HEAD: (view) (download) (annotate)
Sticky Revision:

Revision 1791120 - (view) (download) (annotate) - [select for diffs]
Modified Mon Mar 14 16:47:24 2022 UTC (3 years ago) by umeabot
File length: 1198 byte(s)
Diff to previous 1778910
Mageia 9 Mass Rebuild

Revision 1778910 - (view) (download) (annotate) - [select for diffs]
Modified Thu Feb 17 08:31:11 2022 UTC (3 years, 1 month ago) by danf
File length: 1198 byte(s)
Diff to previous 1578777
SILENT: Switch to https URLs

Revision 1578777 - (view) (download) (annotate) - [select for diffs]
Modified Mon May 4 08:24:58 2020 UTC (4 years, 10 months ago) by ovitters
File length: 1196 byte(s)
Diff to previous 1509300
SILENT change make macro to make_build

Revision 1509300 - (view) (download) (annotate) - [select for diffs]
Modified Wed Feb 12 16:42:03 2020 UTC (5 years, 1 month ago) by umeabot
File length: 1190 byte(s)
Diff to previous 1470892
Mageia 8 Mass Rebuild

Revision 1470892 - (view) (download) (annotate) - [select for diffs]
Modified Fri Dec 27 14:34:47 2019 UTC (5 years, 2 months ago) by wally
File length: 1190 byte(s)
Diff to previous 1294646
- replace deprecated %%makeinstall_std

Revision 1294646 - (view) (download) (annotate) - [select for diffs]
Modified Fri Sep 21 14:19:09 2018 UTC (6 years, 6 months ago) by umeabot
File length: 1193 byte(s)
Diff to previous 936696
Mageia 7 Mass Rebuild

Revision 936696 - (view) (download) (annotate) - [select for diffs]
Modified Fri Feb 5 01:40:57 2016 UTC (9 years, 1 month ago) by umeabot
File length: 1193 byte(s)
Diff to previous 746378
Mageia 6 Mass Rebuild

Revision 746378 - (view) (download) (annotate) - [select for diffs]
Modified Wed Oct 15 01:50:01 2014 UTC (10 years, 5 months ago) by umeabot
File length: 1193 byte(s)
Diff to previous 677921
Second Mageia 5 Mass Rebuild

Revision 677921 - (view) (download) (annotate) - [select for diffs]
Modified Tue Sep 16 15:14:23 2014 UTC (10 years, 6 months ago) by umeabot
File length: 1193 byte(s)
Diff to previous 502609
Mageia 5 Mass Rebuild

Revision 502609 - (view) (download) (annotate) - [select for diffs]
Modified Thu Oct 17 22:27:36 2013 UTC (11 years, 5 months ago) by umeabot
File length: 1193 byte(s)
Diff to previous 389214
Mageia 4 Mass Rebuild

Revision 389214 - (view) (download) (annotate) - [select for diffs]
Modified Thu Jan 17 21:30:27 2013 UTC (12 years, 2 months ago) by pterjan
File length: 1193 byte(s)
Diff to previous 389213
oops

Revision 389213 - (view) (download) (annotate) - [select for diffs]
Modified Thu Jan 17 21:29:26 2013 UTC (12 years, 2 months ago) by pterjan
Original Path: obsolete/cauldron/aspell-af/current/SPECS/aspell-af.spec
File length: 1193 byte(s)
Diff to previous 346194
Drop 

Revision 346194 - (view) (download) (annotate) - [select for diffs]
Modified Fri Jan 11 11:40:21 2013 UTC (12 years, 2 months ago) by umeabot
File length: 1193 byte(s)
Diff to previous 204379
Mass Rebuild - https://wiki.mageia.org/en/Feature:Mageia3MassRebuild

Revision 204379 - (view) (download) (annotate) - [select for diffs]
Modified Sat Feb 4 04:15:07 2012 UTC (13 years, 1 month ago) by kamil
File length: 1193 byte(s)
Diff to previous 17303
- drop old obsoleting ispell dictionary
- drop providing enchant-dictionary
- clean .spec a  bit


Revision 17303 - (view) (download) (annotate) - [select for diffs]
Modified Fri Jan 14 08:15:26 2011 UTC (14 years, 2 months ago) by dmorgan
File length: 1433 byte(s)
Diff to previous 16775
Remove mandriva occurencies

Revision 16775 - (view) (download) (annotate) - [select for diffs]
Added Fri Jan 14 01:03:33 2011 UTC (14 years, 2 months ago) by ahmad
File length: 1435 byte(s)
imported package aspell-af

This form allows you to request diffs between any two revisions of this file. For each of the two "sides" of the diff, enter a numeric revision.

  Diffs between and
  Type of Diff should be a

  ViewVC Help
Powered by ViewVC 1.1.30