/[packages]/cauldron/audacious-plugins/current/SPECS/audacious-plugins.spec
ViewVC logotype

Diff of /cauldron/audacious-plugins/current/SPECS/audacious-plugins.spec

Parent Directory Parent Directory | Revision Log Revision Log | View Patch Patch

revision 189059 by wally, Fri Dec 30 15:58:00 2011 UTC revision 189060 by wally, Fri Dec 30 16:09:17 2011 UTC
# Line 49  BuildRequires: pkgconfig(smbclient) Line 49  BuildRequires: pkgconfig(smbclient)
49  BuildRequires:  pkgconfig(libmodplug)  BuildRequires:  pkgconfig(libmodplug)
50  #for moodbar plugin  #for moodbar plugin
51  BuildRequires:  pkgconfig(gtk+-2.0)  BuildRequires:  pkgconfig(gtk+-2.0)
52    BuildRequires:  pkgconfig(dbus-glib) >= 0.60
53    
54  # JACK plugin needs JACK version 1.9.7 or higher,  # JACK plugin needs JACK version 1.9.7 or higher,
55  # other BRs pulls libjack-devel also, but  # other BRs pulls libjack-devel also, but

Legend:
Removed from v.189059  
changed lines
  Added in v.189060

  ViewVC Help
Powered by ViewVC 1.1.28