/[packages]/cauldron/horde-editor/current/SPECS/horde-editor.spec
ViewVC logotype

Log of /cauldron/horde-editor/current/SPECS/horde-editor.spec

Parent Directory Parent Directory | Revision Log Revision Log


Links to HEAD: (view) (download) (annotate)
Sticky Revision:

Revision 1780009 - (view) (download) (annotate) - [select for diffs]
Modified Fri Feb 18 02:14:15 2022 UTC (3 years, 2 months ago) by danf
File length: 1389 byte(s)
Diff to previous 1583331
SILENT: Switch to https URLs, fix project URL

Revision 1583331 - (view) (download) (annotate) - [select for diffs]
Modified Tue May 12 13:13:12 2020 UTC (4 years, 11 months ago) by pterjan
File length: 1399 byte(s)
Diff to previous 389214
Remove usage of obsolete macros (https://github.com/rpm-software-management/rpm/issues/1211)

Revision 389214 - (view) (download) (annotate) - [select for diffs]
Modified Thu Jan 17 21:30:27 2013 UTC (12 years, 3 months ago) by pterjan
File length: 1405 byte(s)
Diff to previous 389213
oops

Revision 389213 - (view) (download) (annotate) - [select for diffs]
Modified Thu Jan 17 21:29:26 2013 UTC (12 years, 3 months ago) by pterjan
Original Path: obsolete/cauldron/horde-editor/current/SPECS/horde-editor.spec
File length: 1405 byte(s)
Diff to previous 4928
Drop 

Revision 4928 - (view) (download) (annotate) - [select for diffs]
Added Sun Jan 9 23:16:43 2011 UTC (14 years, 3 months ago) by spuhler
File length: 1405 byte(s)
imported package horde-editor

This form allows you to request diffs between any two revisions of this file. For each of the two "sides" of the diff, enter a numeric revision.

  Diffs between and
  Type of Diff should be a

  ViewVC Help
Powered by ViewVC 1.1.30