/[packages]/cauldron/perl-RPM4/current/SPECS/perl-RPM4.spec
ViewVC logotype

Diff of /cauldron/perl-RPM4/current/SPECS/perl-RPM4.spec

Parent Directory Parent Directory | Revision Log Revision Log | View Patch Patch

revision 232219 by tv, Wed Dec 21 02:19:57 2011 UTC revision 232220 by tv, Sat Apr 21 07:52:51 2012 UTC
# Line 25  BuildRequires: packdrake Line 25  BuildRequires: packdrake
25  BuildRequires:  perl-MDV-Packdrakeng  BuildRequires:  perl-MDV-Packdrakeng
26  BuildRequires:  gnupg  BuildRequires:  gnupg
27    
 Requires:       perl  
28  # we can now expect librpm API to be at least backward compatible  # we can now expect librpm API to be at least backward compatible
29  Requires:       rpm >= %{rpm_version}  Requires:       rpm >= %{rpm_version}
30    

Legend:
Removed from v.232219  
changed lines
  Added in v.232220

  ViewVC Help
Powered by ViewVC 1.1.30