/[packages]/obsolete
ViewVC logotype

Index of /obsolete

Files shown:0
Directory revision: 215126 (of 1722311)
Sticky Revision:


File Rev. Age (rev) Author Last log entry
 Parent Directory        
php-ffmpeg/  170039  9 years  spuhler   Moved to obsoletes as this isn't maintained upstream anymore
deskbar-applet/  170713  9 years  kamil   - deskbar-applet is dead upstream
pyclutter-gtk/  173863  9 years  wally   - deprecated pkg
pastebin/  173898  9 years  kamil   - remove old package, susepaste arrives in its place
pino/  175329  9 years  kamil   - upstream dead
podsleuth/  175330  9 years  kamil   - upstream dead, dropped by Banshee 2.1
ipod-sharp/  175331  9 years  kamil   - upstream dead, dropped by Banshee 2.1
clutter-gtk010/  175332  9 years  wally   old and not needed by any pkg
sugar-read-activity/  182993  9 years  wally   SILENT: needs obsoleted gnome-python-evince
dbp/  196413  9 years  matteo   - replaced by dbp-gimp
gimp-plugin-registry/  197492  9 years  matteo   - conflicts with dbp-gimp and layerfx-gimp (bug mga#3077)
compiz-fusion/  204465  9 years  julien   compiz-fusion has been obsoleted by compiz itself
compiz-fusion-plugins-unsupported/  204466  9 years  julien   The name is explicit, they are not supported anymore
compiz-bcop/  204467  9 years  julien   compiz-bcop is now provided by compiz
qasmixer/  205675  9 years  matteo   new version of qasmixer provided by qastools package (bug mga#4291)
libjpeg6/  207972  9 years  fwang   move jpeg 6 into obsolete section
myspell-dictionaries/  209569  9 years  kamil   - myspell dictionaries are replaced by hunspell ones
antico/  211021  9 years  matteo   - abandoned project, replaced by razorqt
xedit/  215126  9 years  kamil   - old x text editor

  ViewVC Help
Powered by ViewVC 1.1.28